frequence13-modelisme
Bonjour, cher invité bienvenue sur le portail du modélisme. Si vous souhaitez partager notre passion, parler de vos différents problèmes, poster et participer à la vie de notre communauté de modélisme, venez nous rejoindre.

frequence13-modelisme

Forum de modélisme RC thermique et électrique tout véhicules et toutes échelles . Organisations de sorties pistes ou TT . Rejoins nous dans la convivialité et présentes nous tes bolides .
 
AccueilPortailCalendrierGalerieFAQRechercherMembresGroupesS'enregistrerConnexion

Sujets similaires
compteur visite
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Derniers sujets
» présentation dave13
Sam 12 Nov - 17:38 par dave13

» [NEWS] Un beau joujou de chez SIKU
Mer 26 Oct - 12:07 par taz13

» Championnat du monde crawler
Sam 15 Oct - 1:42 par fredo138

» première rc drift yokomo
Mer 5 Oct - 15:37 par fredo138

» le Thor 17 et 18 sept 2016
Mar 4 Oct - 16:04 par PUPU13700

» Micro rs4 roue voilé. Besoin aide!
Lun 18 Juil - 18:14 par fredo138

» Nouveau membre de Istres
Lun 18 Juil - 12:50 par fredo138

» GP Camions du Castellet 2016
Jeu 16 Juin - 17:03 par fredo138

» scania 4x2
Mer 15 Juin - 21:59 par PUPU13700

Navigation
 Portail
 Index
 Membres
 Profil
 FAQ
 Rechercher
Partenaires
Forum gratuit

Tchat Blablaland
compteur visite

Partagez | 
 

 Probleme imageshack!!!!

Aller en bas 
AuteurMessage
fredo138

avatar

Balance Tigre
Messages : 3084
Points : 8472
Date d'inscription : 26/02/2011
Age : 31
Localisation : ISTRES

MessageSujet: Probleme imageshack!!!!   Jeu 17 Nov - 10:10

Bonjour

Depuis peu j'ai des problème avec mon hébergeur d'image, après avoir passer mes ordi a l'antivirus a fond, j'ai réussis a héberger les image de bastos04 (désolais pour l’attente), mais les photo prise avec mon iphone il me marque photo non compatible (problème de format!?) alors que jusque a pressent elle passer sans aucun problème.

Je comprend pas de ou viens le problème ci un expert passe par la et a une solution je suis preneur!

Merci

Edit:

J'ai trouver une combine, mais c'est la merde, je doit le faire une a une en utilisant le petit onglet en bas a coter de "héberger maintenant" il ouvre une fenêtre légèrement différente.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Probleme imageshack!!!!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [INFO] Probleme htc hd2 bloque en 3g et non en H
» [AIDE] probleme EDGE sur MIUI
» [RESOLU] Probleme MMS et Bluetooth sur HTC HD2
» [AIDE] Gros probleme htc
» ISOMAC VENUS - PROBLEME FUITE PF

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
frequence13-modelisme :: Le coin du bar :: Discussions générales-
Sauter vers: